Partager
Page 1 sur 2 12 DernièreDernière
Affiche les résultats de 1 à 15 sur 19

Sujet : Problème très bas débit Easy 1Mbits

  1. #1
    Inscrit
    April 2014
    Messages
    7
    Remerciements
    0
    Remercié(e) 0 fois dans 0 messages
    Pouvoir de réputation
    0

    algerie Problème très bas débit Easy 1Mbits

    Saha les jeunes,

    Je suis abonné Easy 1Mbits région Ben M'hidi (Alger Centre) et j'ai de très gros problèmes de débit. En effet, mon débit tourne autour de 128kbits/s alors que je paye 1Mbits.
    Depuis presque un mois, je les appelle quasiment tous les deux jours (100, 107, 12...), surtout que ces derniers temps, vu que mon débit tournait autour de 50kbits... Là depuis hier ça va un peu mieux apparemment, j'atteins les 200 kbits... Mais ça reste très bas.

    Je viens donc solliciter votre aide, peut-être pourriez-vous m'aider à identifier l'origine du souci, ça vient peut-être de ma ligne ? ou alors de chez moi, d'un truc que j'ai mal configuré ?...
    Sinon, si comme je le pense, ça vient d'eux, peut-être pourriez-vous me suggérer des pistes, des solutions ou des choses à faire pour que ça se règle ?

    Merci 3likoum !

    PS : il a l'air très sympa ce forum

  2. # ADS
    Inscrit
    Toujours
    Messages
    Plusieurs






     
  3. #2
    Inscrit
    March 2011
    Lieu
    Alger
    Messages
    96
    Remerciements
    2
    Remercié(e) 28 fois dans 10 messages
    Pouvoir de réputation
    7

    Re : Problème très bas débit Easy 1Mbits

    écoute, c'est un bridage de chez AT ou bien c'est du au fait qu'avec les doublements de débit + la surcharge du traffic + la bp qui ne suffit pas, tu es bridé.

    Je suis chez easy adsl 1 mbps et je peux te dire que le ping tourne vers les 30-25 ms dès fois et donc très très bon, mais le débit est catastrophique, 10 ko/s sur idm et 5 ko/s en torrent.
    Besoin d'aide ? Vous pouvez me contactez par MP.

    *RageComics*

  4. #3
    Inscrit
    September 2011
    Lieu
    Alger
    Messages
    29
    Remerciements
    0
    Remercié(e) 3 fois dans 3 messages
    Pouvoir de réputation
    0

    Re : Problème très bas débit Easy 1Mbits


    j'ai une connexion Easy moi aussi et j'ai un problème avec utorrent le téléchargement ne dépasse pas les 30 ko/s, alors qu'avec IDM je peux atteindre 132 ko/s

  5. #4
    Inscrit
    September 2010
    Messages
    1 050
    Remerciements
    868
    Remercié(e) 788 fois dans 412 messages
    Pouvoir de réputation
    10

    Re : Problème très bas débit Easy 1Mbits

    Le débit du P2P a été bridé par A.T pour faire face à la congestion de la bande passante, c'est en tout cas la seule stratégie qu'ils ont trouvé pour l'instant en attendant la rentabilisation du bouzin. Après minuit le bridage cesse.



  6. [Les 3 membres suivants remercient Dragonx2 pour cet excellent message :


  7. #5
    Inscrit
    April 2014
    Messages
    7
    Remerciements
    0
    Remercié(e) 0 fois dans 0 messages
    Pouvoir de réputation
    0

    Re : Problème très bas débit Easy 1Mbits

    Salut les amis, merci pour vos réponses !

    Moi c'est pas que sur utorrent ! Un test mireadsl affiche par exemple 60kbps, puis 40 ! Là tout de suite !

    Vous avez des tests à me conseiller ?

    Si c'est un bridage d'AT, qu'est-ce qu'il y a lieu de faire ? Au moins pour tourner dans les 500kbps quoi ! Machi 1mega ya sidi ma3lich

  8. #6
    Inscrit
    September 2011
    Lieu
    Alger
    Messages
    29
    Remerciements
    0
    Remercié(e) 3 fois dans 3 messages
    Pouvoir de réputation
    0

    Re : Problème très bas débit Easy 1Mbits

    bonsoir, ça ne serai pas un problème de ligne!! ,essayez d'aller sur l'interface de votre modem et vérifiez le statue de votre ligne ,moi par exemple j'ai ça sur mon interface :
    Downstream Upstream
    SNR Margin (dB): 31.4 11.6
    Attenuation (dB): 9.0 2.8
    Output Power (dBm): 10.4 19.0
    Attainable Rate (Kbps): 22080 1190
    Rate (Kbps): 8190 1021
    D (interleaver depth): 64 8
    Delay (msec): 14 13
    Dernière édition par moumou; 02/04/2014 à 23h15

  9. #7
    Inscrit
    September 2011
    Lieu
    Alger
    Messages
    29
    Remerciements
    0
    Remercié(e) 3 fois dans 3 messages
    Pouvoir de réputation
    0

    Re : Problème très bas débit Easy 1Mbits

    ou bien essayez de redémarrer votre modem

  10. #8
    Inscrit
    April 2014
    Messages
    7
    Remerciements
    0
    Remercié(e) 0 fois dans 0 messages
    Pouvoir de réputation
    0

    Re : Problème très bas débit Easy 1Mbits

    Merci pour ta réponse moumou

    Concernant le redémarrage de modem, c'est inutile car le souci dure depuis plus d'un mois !!

    Voici ce qu'affiche l'interface de mon modem (j'espère que je ne me suis pas trompé) :
    Downstream Upstream
    SNR Margin
    :
    27.0 19.0 db
    Line Attenuation
    :
    36.0 17.0 db
    Data Rate
    :
    2048 512 kbps
    Max Rate
    :
    7620 928 kbps
    CRC
    :
    58 23

  11. #9
    Inscrit
    September 2011
    Lieu
    06
    Messages
    575
    Remerciements
    214
    Remercié(e) 130 fois dans 92 messages
    Pouvoir de réputation
    7

    Re : Problème très bas débit Easy 1Mbits

    tu est synchro 2 méga a 7 méga max, le problème ne vien pas de ta ligne... attend encore un peut c'est la seul solution.
    sinon niveau reconfiguration modem, nettoyage PC, et vérifié tout se qui est susceptible de bouffé de la bande passante, c'est vérifier non ? si c'est pas le cas bah fait le
    chez moi, j'ai des déconnexions, des rechutes, ma ligne est trés perturbé... 20 jour que le 12 me dit que c'est en travaux (a se demandé ques qu'il font).

  12. #10
    Inscrit
    April 2014
    Messages
    7
    Remerciements
    0
    Remercié(e) 0 fois dans 0 messages
    Pouvoir de réputation
    0

    Re : Problème très bas débit Easy 1Mbits

    Ah super ! Merci c'est rassurant

    Niveau reconfiguration modem, malheureusement je ne m'y connais pas assez pour savoir quoi "vérifier" ! Concernant le nettoyage PC, je pense qu'il n y a rien qui puisse me bouffer ma connexion !
    Moi à chaque fois ils me disent qu'ils ont signalé et qu'ils vont régler ça dans les 48h. Et que si c'est pas le cas je rappelle... à force de rappeler j'ai l'impression qu'il y a quelques améliorations mais c'est loin d'être assez... C'est grave s'ils brident ça volontairement

  13. #11
    Inscrit
    May 2011
    Lieu
    http://localhost
    Messages
    1 273
    Remerciements
    755
    Remercié(e) 484 fois dans 315 messages
    Pouvoir de réputation
    12

    Re : Problème très bas débit Easy 1Mbits

    c'est bien un bride de chez AT, j'en suis aussi touché, je down en direct a 136 kb/s (1 mbps formule classique) et en torrent je ne franchit pas la barre des 30 - 40 Kb/s , mais aprés minuit le débit redevient normal,
    j'ai constaté aussi une amélioration du ping
    La vie d'un Geek ne tient qu'à un fil... Le câble Ethernet

  14. #12
    Inscrit
    April 2014
    Messages
    7
    Remerciements
    0
    Remercié(e) 0 fois dans 0 messages
    Pouvoir de réputation
    0

    Re : Problème très bas débit Easy 1Mbits

    Tu as de la chance de download à 136kb en direct ! Si seulement c'était que le torrent ma3lich ! Moi c'est TOUT ! Youtube des fois c'est juste impossible, les jeux en ligne des fois c'est injouable tellement ça lag... Le bride touche que le torrent wela ils peuvent aussi brider le débit général ?

  15. #13
    Inscrit
    December 2013
    Messages
    8
    Remerciements
    0
    Remercié(e) 0 fois dans 0 messages
    Pouvoir de réputation
    0

    Re : Problème très bas débit Easy 1Mbits

    Je confirme que le torrent est bridé au max j'ai 70KO/S ,je suis avec la formule a 2MO, je me suis rabattu sur un debrideur payant alldebrid,je DL avec IDM a 260KO/S

  16. #14
    Inscrit
    September 2011
    Messages
    48
    Remerciements
    21
    Remercié(e) 5 fois dans 4 messages
    Pouvoir de réputation
    0

    Re : Problème très bas débit Easy 1Mbits

    Citation Envoyé par Dragonx2 Voir le message
    Le débit du P2P a été bridé par A.T pour faire face à la congestion de la bande passante, c'est en tout cas la seule stratégie qu'ils ont trouvé pour l'instant en attendant la rentabilisation du bouzin. Après minuit le bridage cesse.
    c'est vrai mon amis moi je vien de passer de fawri 1 mega classique vers 2m idoom est c'est la catastrophe sur torrents et ping la seul solutions qu'ils ont trouvé.
    Dernière édition par solo_6006; 03/04/2014 à 12h45

  17. #15
    Inscrit
    May 2011
    Lieu
    http://localhost
    Messages
    1 273
    Remerciements
    755
    Remercié(e) 484 fois dans 315 messages
    Pouvoir de réputation
    12

    Re : Problème très bas débit Easy 1Mbits

    pour la navigation je suis sous open DNS essayez de ce coté la pour ceux qui ont un problème de surf
    La vie d'un Geek ne tient qu'à un fil... Le câble Ethernet

Page 1 sur 2 12 DernièreDernière

Sujets similaires

  1. Très haut débit : le gendarme des télécoms recadre vertement Free
    Par El Maximo Lider dans le forum Actualité informatique et high tech
    Réponses: 1
    Dernier message: 02/10/2013, 10h59
  2. [Easy ADSL] Probléme easy et le mode routeur !!
    Par cefyou91 dans le forum Easy
    Réponses: 14
    Dernier message: 25/02/2013, 22h02
  3. [Easy ADSL] connexion Easy Adsl 1mega avec grosses chutes de débit
    Par DzKoubaCitizen dans le forum Easy
    Réponses: 6
    Dernier message: 18/07/2012, 22h34
  4. Très haut débit : Bruxelles veut réduire les coûts
    Par Essedik dans le forum Actualité informatique et high tech
    Réponses: 0
    Dernier message: 05/05/2012, 13h20
  5. [Easy ADSL] probléme HG520B connex easy stp
    Par houssem65 dans le forum Easy
    Réponses: 2
    Dernier message: 02/08/2011, 17h12

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé



Liens annexes