Partager
Affiche les résultats de 1 à 3 sur 3

Sujet : [Problème]Augmentation de débit

  1. #1
    Inscrit
    août 2016
    Messages
    1
    Remerciements
    0
    Remercié(e) 0 fois dans 0 messages
    Pouvoir de réputation
    0

    [Problème]Augmentation de débit

    Bonjour à tous , hier matin j'ai effectué un up de débit de 2Mbs vers 4Mbs , on m'a dit que ça serait instantané mais après 24h toujours rien , quand je vais sur le site d'AT pour voir combien de temps il reste avant la fin de l'abonnement etc je vois bien que j'ai idoom 4Mbs mais quand j'effectue des test sur speedtest par exemple c'est le même débit que j'avais avec 2Mbs , rien à changé , j'ai bien reboot le modem plusieurs fois et j'avais utilisé 2 modem pour les test mais rien.

    Donc je vous demande si ceci est normal ou bien que je doit allé chez eux pour tourné en rond pendant des mois pour rien ?

    Je précise aussi que ma max ligne permet l'up jusqu'à 27k kbs.

    Voilà merci à vous , en espèrent trouvé de l'aide.

  2. # ADS
    Inscrit
    Toujours
    Messages
    Plusieurs






     
  3. #2
    Inscrit
    septembre 2010
    Lieu
    Alger
    Messages
    1 766
    Remerciements
    598
    Remercié(e) 892 fois dans 584 messages
    Pouvoir de réputation
    18

    Re : [Problème]Augmentation de débit

    Bonjour @Bloodyline,

    Je te conseille de te présenter, avant de commencer à poster des messages afin qu'on puisse mieux te connaitre

    Pour répondre à ta question, est-ce que t'as essayé de contacter AT aujourd'hui pour avoir plus d'infos ?

  4. #3
    Inscrit
    juillet 2011
    Messages
    386
    Remerciements
    18
    Remercié(e) 197 fois dans 151 messages
    Pouvoir de réputation
    9

    Re : [Problème]Augmentation de débit

    Bonjour,

    Je crois que je sais d'où vient le problème, même si l'auteur risque ne plus revenir sur le sujet, je mets tout de même mon idée au cas où ça peut aider quelqu'un d'autre.

    Pendant le passage du DSLAM vers le MSAN, presque tout ceux qui avaient un débit inférieur ou égal à 2mbs ont vu leur débit de synchronisation bridé à 2048 kbs. Ceux qui avaient un débit de 4mbs et supérieur n'ont pas eu ce problème. Au moment où l'auteur a augmenté son débit, il n'y a pas eu de dé-bridage de la synchronisation. Résultat toujours coincé en 2mbs.
    Dernière édition par parazitenew; 02/09/2016 à 17h43

Sujets similaires

  1. [Problème] Problème de débit
    Par HellStorm dans le forum Réseau domestique
    Réponses: 41
    Dernier message: 03/11/2014, 17h37
  2. Algérie Télécom : Une nouvelle offre arrive avec augmentation du débit
    Par Dragonx2 dans le forum Actualité informatique et high tech
    Réponses: 63
    Dernier message: 10/04/2014, 20h50
  3. [Fawri ADSL] Augmentation du débit internet ! A quand ?
    Par cicino44 dans le forum Fawri
    Réponses: 12
    Dernier message: 13/08/2012, 01h33
  4. Algérie Télécom augmentation sur le débit !!!
    Par zazingo dans le forum Fournisseurs d'accès à Internet
    Réponses: 40
    Dernier message: 15/06/2012, 18h53
  5. Pas d'augmentation de débit
    Par Essedik dans le forum Fawri
    Réponses: 16
    Dernier message: 06/03/2012, 16h15

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé



Liens annexes