Partager
Affiche les résultats de 1 à 5 sur 5

Sujet : Lenteur de connexion

  1. #1
    Inscrit
    June 2011
    Messages
    2
    Remerciements
    0
    Remercié(e) 0 fois dans 0 messages
    Pouvoir de réputation
    0

    Lenteur de connexion

    Bonjour a tous;
    J'ai souscris récemment un abonnement chez FAWRI de 1 méga, sauf que j'ai l'impression de ne pas avoir du tout d'internet, les pages prennent des heures pour s'afficher ou ne s'affiche tout simplement pas.
    merci de m'aider a comprendre ce que je dois faire pour améliorer la situation car c'est insupportable.

    Windows xp
    ECHOLIFE HG520B

  2. # ADS
    Inscrit
    Toujours
    Messages
    Plusieurs
     
  3. #2
    Inscrit
    September 2010
    Lieu
    Tatooine
    Messages
    2 504
    Remerciements
    2 206
    Remercié(e) 1 639 fois dans 798 messages
    Pouvoir de réputation
    10

    Re : Lenteur de connexion

    tu ne peut rien faire ces le cas des 6 millions d'abonnés D’Algérie Telecom sauf ceux de Anis + qui n'est malheureusement pas disponible dans toute les régions
    Que la force soit avec toi



  4. #3
    Inscrit
    May 2011
    Lieu
    http://localhost
    Messages
    1 285
    Remerciements
    760
    Remercié(e) 487 fois dans 317 messages
    Pouvoir de réputation
    14

    Re : Lenteur de connexion

    ce problème peut venir de votre ligne téléphonique, vérifiez a ce niveau la,
    La vie d'un Geek ne tient qu'à un fil... Le câble Ethernet

  5. #4
    Inscrit
    June 2011
    Messages
    2
    Remerciements
    0
    Remercié(e) 0 fois dans 0 messages
    Pouvoir de réputation
    0

    Re : Lenteur de connexion

    Merci pour vos réponses.
    concernant la ligne téléphonique qu'est ce que je devrais vérifier?

  6. #5
    Inscrit
    September 2010
    Lieu
    CHLEF
    Messages
    226
    Remerciements
    272
    Remercié(e) 43 fois dans 31 messages
    Pouvoir de réputation
    8

    Re : Lenteur de connexion

    dis moi essaie de fixer le DNS j'avais ce problème va dans Favoris Réseau ensuite clique sur Afficher Les Connexions Réseaux après clique sur la connexion ou l'internet passe,tu clique droit que la souris va en bas au fond Propriétés après sélectionne Protocole Internet (TCP/iP) ensuite juste a coté a droite clique sur Propriétés en bas choisi "Utiliser l'adresse du serveur DNS suivante:" va dans dans la première ; Serveur DNS préféré et tape : 8,8,8,8 et clique sur OK ensuite Fermer tu patiente quelques secondes et la sites devront se lancer normalement ça marché pour moi en tous cas et si tu utilise µTorrent ferme le il vaux mieux on dirait qu'il consume la connexion ou je sais pas quoi essaie et dis nous si ça a marché Bonne Chance.

Sujets similaires

  1. connexion
    Par vilmare dans le forum Nouveau réseau Multiservices (MSAN) Anis+
    Réponses: 2
    Dernier message: 28/05/2012, 18h18
  2. [Anis ADSL] probleme de connexion
    Par vilmare dans le forum Anis
    Réponses: 4
    Dernier message: 27/05/2012, 21h22
  3. Connexion VPN impossible !!!
    Par angelius dans le forum Le Geek et les soucis.
    Réponses: 4
    Dernier message: 19/06/2011, 21h43
  4. Passeport biométrique : Lenteur dans le traitement des dossiers
    Par Maverick dans le forum Actualité informatique et high tech
    Réponses: 0
    Dernier message: 17/10/2010, 17h40
  5. Connexion en algerie
    Par azhosty dans le forum Actualité informatique et high tech
    Réponses: 1
    Dernier message: 21/09/2010, 12h49

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  



Liens annexes